Potrebujeme váš súhlas na využitie jednotlivých dát, aby sa vám okrem iného mohli ukazovať informácie týkajúce sa vašich záujmov. Súhlas udelíte kliknutím na tlačidlo „OK“.
Electromagnetic compatibility and Radio spectrum Matters (ERM); Use of radio frequency spectrum by equipment meeting ETSI standards
Norma vydaná dňa 22.11.2019
Vybraný formát:Compatibility of POTS terminal equipment with xDSL systems
Norma vydaná dňa 16.6.2000
Vybraný formát:Services and Protocols for Advanced Networks (SPAN); Status report of transport mechanisms and protocols for the next generation of IP networks
Norma vydaná dňa 9.5.2003
Vybraný formát:Services and Protocols for Advanced Networks (SPAN); MTP/SCCP/SSCOP and SIGTRAN (Transport of SS7 over IP); Message transfer part 2 User Adaptation layer (M2UA) [Endorsement of RFC 3331 (2002), modified]
Norma vydaná dňa 5.5.2003
Vybraný formát:Services and Protocols for Advanced Networks (SPAN); MTP/SCCP/SSCOP and SIGTRAN (Message of SS7 over IP); Message transfer part 3 User Adaptation layer (M3UA) [Endorsement of RFC 3332 (2002), modified]
Norma vydaná dňa 5.5.2003
Vybraný formát:Services and Protocols for Advanced Networks (SPAN); MTP/SCCP/SSCOP and SIGTRAN (Transport of SS7 over IP); Signalling connection control part User Adaptation layer (SUA) [Endorsement of SIGTRAN-SUA-14 (December 2002), modified]
Norma vydaná dňa 5.5.2003
Vybraný formát:Services and Protocols for Advanced Networks (SPAN); MTP/SCCP/SSCOP and SIGTRAN (Transport of SS7 over IP); Stream Control Transmission Protocol (SCTP) [Endorsement of RFC 2960 and RFC 3309, modified]
Norma vydaná dňa 5.5.2003
Vybraný formát:Broadband Radio Access Networks (BRAN); HIPERACCESS; Conformance testing for the Cell based Convergence Layer; Part 1: Common Part; Sub-part 1: Procotol Implementation Conformance Statement (PICS) proforma
Norma vydaná dňa 22.11.2002
Vybraný formát:Broadband Radio Access Networks (BRAN); HIPERACCESS; Conformance testing for the Cell based Convergence Layer; Part 1: Common part; Sub-part 1: Procotol Implementation Conformance Statement (PICS) proforma
Norma vydaná dňa 30.4.2004
Vybraný formát:Broadband Radio Access Networks (BRAN); HIPERACCESS; Conformance testing for the Cell based Convergence Layer; Part 1: Common Part; Sub-part 2: Test Suite Structure and Test Purposes (TSS&TP) specification
Norma vydaná dňa 22.11.2002
Vybraný formát:Zobrazený záznam od 4950 až 4960 z celkom 68041 záznamov.
Posledná aktualizácia: 2026-11-12 (Počet položiek: 2 209 301)
© Copyright 2026 NORMSERVIS s.r.o.